mastodonien.de

tyrol.social

Zeitpunkt              Nutzer    Delta   Tröts        TNR     Titel                     Version  maxTL
Fr 21.06.2024 00:01:15     1.258       0       60.433    48,0 tyrol.social - Die Soc... 4.2.9... 5.000
Do 20.06.2024 00:01:31     1.258       0       60.441    48,0 tyrol.social - Die Soc... 4.2.9... 5.000
Mi 19.06.2024 00:00:46     1.258       0       60.344    48,0 tyrol.social - Die Soc... 4.2.9... 5.000
Di 18.06.2024 00:01:30     1.258      +1       60.231    47,9 tyrol.social - Die Soc... 4.2.9... 5.000
Mo 17.06.2024 00:01:35     1.257       0       60.123    47,8 tyrol.social - Die Soc... 4.2.9... 5.000
So 16.06.2024 00:01:19     1.257      +1       60.068    47,8 tyrol.social - Die Soc... 4.2.9... 5.000
Sa 15.06.2024 00:01:28     1.256       0       59.896    47,7 tyrol.social - Die Soc... 4.2.9... 5.000
Fr 14.06.2024 00:02:19     1.256      +1       59.811    47,6 tyrol.social - Die Soc... 4.2.9... 5.000
Do 13.06.2024 00:02:19     1.255       0       59.707    47,6 tyrol.social - Die Soc... 4.2.9... 5.000
Mi 12.06.2024 00:02:11     1.255       0       59.572    47,5 tyrol.social - Die Soc... 4.2.9... 5.000

Do 20.06.2024 19:37

Liebe Bubble!

Ich hab eine Verständnisfrage, die ihr vielleicht mir erklären könnt:

In letzter Zeit brauch ich mehrere Anläufe, dass ich Router einrichten kann. Zuerst scheint die Änderung zu funktionieren, aber dann lässt das WLAN keine Verbindung ins Internet zu (über Kabel geht's) oder nur auf gewisse Seiten. Nach einem 2ten Anlauf oder 3ten Anlauf geht's, bei einem geht's gar nicht.

Ich kann's mir nicht erklären, aber ich hab den Fall bei 3 verschiedenen Router beobachtet (allesamt die mitgelieferten Router vom Netzbetreiber) .

An was könnte das liegen?

[Öffentlich] Antw.: 1 Wtrl.: 2 Fav.: 1 · via Fedilab

Antw. · Weiterl. · Fav. · Lesez. · Pin · Stumm · Löschen